docker ce 和 compose 安装

需求

  • centos 7.0+
  • docker-ce 18.03.1+
  • docker-compose 1.20.1+

docker ce

docker compose

点赞